WordPress 2.8.6にバージョンアップ

このエントリーをはてなブックマークに追加
[`google_buzz` not found]

WordPressのバージョンアップがあったので、さっそく実行。

「2.8.6」のバージョンはセキュリティのアップデートとのことで問題無く完了と。。。
セキュリティーとなると、なるべく早い段階で行わないとダメですからね(笑

本日は自分用のメモです(汗

シェアする

  • このエントリーをはてなブックマークに追加

フォローする